Results 1 to 2 of 2

Thread: Comic Plugin error

  1. #1
    Join Date
    Jun 2005
    Posts
    7

    Comic Plugin error

    I have just started with this program so bear with me if I have just overlooked something simple.

    I loaded the new Comic plugin, I appear to have installed it correctly but when I try to load a comic I get the following error:

    Error: 'blah2' is an undeclared namespace. Line 3, position 3.

    Any ideas?

    Thanks

  2. #2
    Join Date
    Jun 2005
    Posts
    7
    Just found an earlier thread on this. Sorry for jumping the gun

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •